WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Wordpress DialPAD - Authorization System

— जोड़ें पर WorldWideScripts.net को

तारीख तक रहने के लिए हमारे फ़ीड की सदस्यता लें!

नई! आप यह चाहते हैं के रूप में हमें का पालन करें!


DialPAD - Authorization System - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

इस के WordPress संस्करण है पर डिस्प्ले - प्राधिकरण प्रणाली

यह प्रणाली की तरह जहां एक डायल पैड उपयोगकर्ताओं को अपनी वेबसाइट या कुछ पृष्ठों / पदों उपयोग करने के लिए पिन दर्ज करने के लिए है। यह मोबाइल और डेस्कटॉप उपयोगकर्ताओं के लिए संगत है है। यह preffered और टचस्क्रीन उपकरणों के लिए तैयार है। एक सुरक्षा प्रणाली है कि केवल 3 लॉगिन प्रयासों की अनुमति है। केवल संख्या पर कब्जा करने, हटाने और ENTER कुंजी।

======================= [सुविधाएँ] ======================== ==

  • 262,144 संयोजनों
  • केवल 3 लॉगिन प्रयास की अनुमति देता है
  • अनुकूल Touchsreen
  • अजाक्स की जांच कॉल
  • - पूरे पृष्ठ या कस्टम पेज संरक्षण
  • - पृष्ठ / पोस्ट सुरक्षित
  • शुद्ध एचटीएमएल 5 और CSS3
  • कुंजी पर कब्जा
  • 3 अलग अलग शैलियों
  • Numpad और नंबर कुंजी दबाने समर्थन

==================== [Suported ब्राउज़रों] =======================

  • आईई (7,8,9,10)
  • फ़ायरफ़ॉक्स
  • क्रोम
  • ओपेरा
  • सफारी

======================== [डेमो] ======================= ====

प्राधिकरण कोड: 1234

======================= [चैंज] ========================

संस्करण 1.2 - 2014/05/28

  • - बग ठीक करें
  • - सफल प्रवेश के बाद कहा जाता यूआरएल के लिए भेज दें।

संस्करण 1.1 - 20.06.2013

  • - पूरे पृष्ठ या कस्टम पेज संरक्षण
  • - पृष्ठ / पोस्ट सुरक्षित

संस्करण 1.0 - 11.05.2013

  • WordPress के संस्करण

डाउनलोड करें
इस श्रेणी में अन्य घटकोंइस लेखक के सभी घटकों
टिप्पणियाँअक्सर पूछे जाने वाले सवाल और जवाब पूछा

गुण

बनाया था:
14 जून 13

आखिरी अपडेट:
20 फरवरी 16

उच्च संकल्प:
हाँ

संगत ब्राउज़र:
IE6, IE7, IE8, IE9, IE10, फायरफॉक्स, सफारी, ओपेरा, क्रोम

फ़ाइलें:
जावास्क्रिप्ट जे एस, एचटीएमएल, सीएसएस, पीएचपी

सॉफ्टवेयर संस्करण:
वर्डप्रेस 3.5, वर्डप्रेस 3.4, वर्डप्रेस 3.3, वर्डप्रेस 3.2, वर्डप्रेस 3.1, वर्डप्रेस 3.0, अन्य

कीवर्ड

ईकामर्स, ईकामर्स, सभी आइटम, डायल पैड, पेज पासवर्ड, पेज की रक्षा, पृष्ठ सुरक्षित, पोस्ट पासवर्ड, पोस्ट की रक्षा, सुरक्षित, वर्डप्रेस, वर्डप्रेस पेज की रक्षा, वर्डप्रेस पासवर्ड, रक्षा पोस्ट वर्डप्रेस, वर्डप्रेस सुरक्षित